通达信股票公式波段金牛,让你抓住暴涨前的先机

 admin   2017-09-30 16:44   33 人阅读  0 条评论

{波段金牛}

QQ:=IF((HHV(ABS(((HHV(CLOSE,6)/LLV(CLOSE,6))-1)),6)>(10/100)),3,6);

QQ1:=IF((MINUTE=5),(QQ*48),IF((MINUTE=15),(QQ*16),IF((MINUTE=30),(QQ*8),IF((MINUTE=60),(QQ*4),QQ))));

QQ2:=IF( VOL=0,MA(CLOSE,QQ1),((SUM(AMOUNT,QQ1)/SUM(VOL,QQ1))/100));

QQ3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

QQ4:=3*EMA(QQ3,30)-2*EMA(EMA(QQ3,30),30);{www.88gs.com}

QQ5:=EMA(QQ4,5)<10 AND REF(C>O,1) AND H/C<1.01 AND REF(C<O,2);

QQ6:=REF(C<O AND O/C>1.05,2) AND REF(C>O AND C/O<1.03,1);

QQ7:=C>O AND C/REF(C,1)>1.03 AND REF(C<MA(C,5),1) AND C>MA(C,5) AND H=C;

QQ8:=CROSS(CLOSE,REF(QQ2,1)) AND QQ5  AND C/REF(C,1)>1.03;

QQ9:=REF(EVERY(OPEN>CLOSE,3),1) AND C>MA(C,5) AND C>MA(C,10) AND REF(O/C>1.05,1);

QQ10:=C>MA(C,20) AND REF(C<MA(C,5) AND C<MA(C,10) AND C<MA(C,20),1) AND REF(C=O,20);

(QQ6 AND QQ7) OR QQ8 OR (QQ9 AND QQ10) ;

20171203462634909.png

无未来,不漂移

本文地址:http://www.duzhongcha.cn/?id=138
版权声明:本文为原创文章,版权归 admin 所有,欢迎分享本文,转载请保留出处!

评论已关闭!